Edit in GitHubLog an issue

justify-content

Since: UXP 3, PS 22.0.0

Supported values are flex-start, flex-end, center, space-between, space-around, stretch.

See: https://developer.mozilla.org/en/docs/Web/CSS/justify-content

Example

Copied to your clipboard
1.someElement {
2 justify-content: flex-start;
3}
Was this helpful?
  • Privacy
  • Terms of Use
  • Do not sell my personal information
  • AdChoices
Copyright © 2022 Adobe. All rights reserved.